Installation: Set: Modloader 1.2.5 (more…)